Coda 2.5でのEmmetプラグイン対応状況

Coda 2.5に対応した新しいEmmetプラグインが公開されました。私たちのウェブサイトからダウンロードいただけます。

以前のバージョンのプラグインはOS X 10.10以降に未対応で、使用するとクラッシュすることが分かっています。

そのため、Coda 2.5では以前のバージョンの本プラグインをアプリケーションの起動時に読み込まないよう設計されています。