Panic Syncがサポートされていてもそのバージョンが古い場合、”未サポートのクライアント”エラーが表示されることがあります。 この様な場合は、アプリを最新バージョンにアップデートしてみてください。

macOS版の場合

あなたのMac上のアプリを最新版にアップデートするには、まずアプリを起動します。そしてアプリケーションメニューから、アップデートを確認…を選択します。

Update menu in Coda 2

iOS版の場合

あなたのiOSデバイス上のアプリをアップデートするには、App Store をタップし、画面右下の アップデート ボタンをタップします。

最終更新日: 2018年04月04日